<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimun-scale=1.0, maximum-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.thameslabs.co.uk/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Woman has died from mesothelioma after breathing in asbestos fibres</title>
	<meta name="description" content="Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her husband Bob." />
	<link rel="canonical" href="https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Woman has died from mesothelioma after breathing in asbestos fibres" />
	<meta property="og:description" content="Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her husband Bob." />
	<meta property="og:url" content="https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/" />
	<meta property="og:site_name" content="Thames Laboratories" />
	<meta property="article:publisher" content="https://en-gb.facebook.com/thameslabs/" />
	<meta property="article:published_time" content="2021-08-06T15:55:54+00:00" />
	<meta property="article:modified_time" content="2021-08-06T15:59:58+00:00" />
	<meta property="og:image" content="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-e1628265477453.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="251" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Thames_Labs" />
	<meta name="twitter:site" content="@Thames_Labs" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Emily Fuller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thameslabs.co.uk/#organization","name":"Thames Laboratories","url":"https://www.thameslabs.co.uk/","sameAs":["https://en-gb.facebook.com/thameslabs/","https://www.linkedin.com/company/thames-laboratories","https://twitter.com/Thames_Labs"],"logo":{"@type":"ImageObject","@id":"https://www.thameslabs.co.uk/#logo","inLanguage":"en-US","url":"https://www.thameslabs.co.uk/wp-content/uploads/2016/04/favicon.png","contentUrl":"https://www.thameslabs.co.uk/wp-content/uploads/2016/04/favicon.png","width":512,"height":512,"caption":"Thames Laboratories"},"image":{"@id":"https://www.thameslabs.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.thameslabs.co.uk/#website","url":"https://www.thameslabs.co.uk/","name":"Thames Laboratories","description":"Surveying, Identification And Analysis Of Asbestos Containing Materials","publisher":{"@id":"https://www.thameslabs.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thameslabs.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#primaryimage","inLanguage":"en-US","url":"https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-e1628265477453.jpg","contentUrl":"https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-e1628265477453.jpg","width":300,"height":251},{"@type":"WebPage","@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#webpage","url":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/","name":"Woman has died from mesothelioma after breathing in asbestos fibres","isPartOf":{"@id":"https://www.thameslabs.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#primaryimage"},"datePublished":"2021-08-06T15:55:54+00:00","dateModified":"2021-08-06T15:59:58+00:00","description":"Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her husband Bob.","breadcrumb":{"@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thameslabs.co.uk/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.thameslabs.co.uk/category/news/"},{"@type":"ListItem","position":3,"name":"A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#8217;s work clothes"}]},{"@type":"Article","@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#article","isPartOf":{"@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#webpage"},"author":{"@id":"https://www.thameslabs.co.uk/#/schema/person/e05d12cec169ac1a0ee3ca4d3fae1802"},"headline":"A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#8217;s work clothes","datePublished":"2021-08-06T15:55:54+00:00","dateModified":"2021-08-06T15:59:58+00:00","mainEntityOfPage":{"@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#webpage"},"wordCount":447,"publisher":{"@id":"https://www.thameslabs.co.uk/#organization"},"image":{"@id":"https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/#primaryimage"},"thumbnailUrl":"https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-e1628265477453.jpg","articleSection":["News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thameslabs.co.uk/#/schema/person/e05d12cec169ac1a0ee3ca4d3fae1802","name":"Emily Fuller","image":{"@type":"ImageObject","@id":"https://www.thameslabs.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b07856373730abcccb5cf25f4ae03020?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b07856373730abcccb5cf25f4ae03020?s=96&d=mm&r=g","caption":"Emily Fuller"},"sameAs":["http://www.thameslabs.com"],"url":"https://www.thameslabs.co.uk/author/emily/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thames Laboratories &raquo; Feed" href="https://www.thameslabs.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thames Laboratories &raquo; Comments Feed" href="https://www.thameslabs.co.uk/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-71556647-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-71556647-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-71556647-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thameslabs.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=d4e262cf6ea89a26a37a630ab78de255"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thameslabs.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='fam-s3-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/2b1c-file-att-manager/style_media_container.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='tboc-vc-extend-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/2b1c-vc-extend/assets/css/vc_extend.min.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='tboc-vc-extend-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic&#038;ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='tboc-vc-flipbox-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/2b1c-vc-extend/assets/css/flipbox.min.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/2b1c-vc-extend/assets/lib/magnificpopup/css/magnific-popup.css?ver=6.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cl-frontend-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/cookie-law-2b1c/frontend/assets/css/style.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='2b1c-icons-css'  href='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/assets/fonts/2b1c-icons.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='sft-style-css'  href='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/style.css?ver=d4e262cf6ea89a26a37a630ab78de255' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/2b1c-vc-extend/assets/lib/bxslider/jquery.bxslider.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.thameslabs.co.uk/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.thameslabs.co.uk/wp-content/uploads/master-slider/custom.css?ver=28.2' type='text/css' media='all' />
<link rel='stylesheet' id='0-css'  href='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/inc/masterslider-themes/deploy.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='1-css'  href='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/inc/masterslider-themes/deploy-fullwidth.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thameslabs.co.uk","hash_tracking":"false","ua":"UA-71556647-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/plugins/cookie-law-2b1c/frontend/assets/js/jquery.cookies.js?ver=1' id='cl-frontend-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/plugins/wp-retina-2x/app/picturefill.min.js?ver=1625739002' id='wr2x-picturefill-js-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/js/members-sidebar.js?ver=d4e262cf6ea89a26a37a630ab78de255' id='sft-members-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/uploads/swissknife.js?ver=d4e262cf6ea89a26a37a630ab78de255' id='tboc_swissknife-js'></script>
<link rel="https://api.w.org/" href="https://www.thameslabs.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thameslabs.co.uk/wp-json/wp/v2/posts/9194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thameslabs.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thameslabs.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thameslabs.co.uk/?p=9194' />
<link rel="alternate" type="application/json+oembed" href="https://www.thameslabs.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thameslabs.co.uk%2Fnews%2Fwoman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thameslabs.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thameslabs.co.uk%2Fnews%2Fwoman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.thameslabs.co.uk/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.thameslabs.co.uk/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thameslabs.co.uk/?wordfence_lh=1&hid=BFEB24BE096BFB4E9791780403C654BC');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,300,600' rel='stylesheet' type='text/css'>
<meta name="google-site-verification" content="ovJlYTAHsXevRV3a7zo4r64MjGPwRJl-sHitxjPmR9c" />
<link rel="icon" href="https://www.thameslabs.co.uk/wp-content/uploads/2016/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thameslabs.co.uk/wp-content/uploads/2016/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thameslabs.co.uk/wp-content/uploads/2016/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thameslabs.co.uk/wp-content/uploads/2016/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9194 single-format-standard _masterslider _ms_version_3.7.8 group-blog no_vc wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		
<div id="header" class="widget-area" role="complementary">
	<div class="grid-container">
	<aside id="text-18" class="logo widget widget_text">			<div class="textwidget"><a href="/"><img src="/wp-content/themes/thameslabs/images/header-logo.png" title="Super Fast Theme" alt="Super Fast Logo" /></a></div>
		</aside><aside id="text-28" class="contact-info widget widget_text">			<div class="textwidget"><ul>
<li class="callus">Call us on: <a href="tel:08000852348">0800 085 2348</a></li>
</ul></div>
		</aside><aside id="main-navigation" class="navbar widget widget_nav_menu"><div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-5718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5718"><a href="https://www.thameslabs.co.uk/">Home</a></li>
<li id="menu-item-7329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7329"><a href="https://www.thameslabs.co.uk/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-7303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7303"><a href="https://www.thameslabs.co.uk/about-us/accreditations-and-memberships/">Accreditations &#038; Memberships</a></li>
	<li id="menu-item-7328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7328"><a href="https://www.thameslabs.co.uk/about-us/background/">Background</a></li>
	<li id="menu-item-7307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7307"><a href="https://www.thameslabs.co.uk/about-us/asbestos-careers/">Careers</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8241"><a href="https://www.thameslabs.co.uk/about-us/asbestos-careers/graduates/">Graduate Training</a></li>
	<li id="menu-item-7327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7327"><a href="https://www.thameslabs.co.uk/about-us/meet-the-team-2/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-5685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5685"><a href="https://www.thameslabs.co.uk/asbestos/">Asbestos</a>
<ul class="sub-menu">
	<li id="menu-item-5785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5785"><a href="https://www.thameslabs.co.uk/asbestos/about-asbestos/">About Asbestos</a></li>
	<li id="menu-item-5733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5733"><a href="https://www.thameslabs.co.uk/asbestos/asbestos-management/">Asbestos Management</a></li>
	<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="https://www.thameslabs.co.uk/asbestos/asbestos-laboratory/">Asbestos Laboratory</a></li>
	<li id="menu-item-5787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a href="https://www.thameslabs.co.uk/asbestos/asbestos-training/">Asbestos Training</a></li>
	<li id="menu-item-5788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5788"><a href="https://www.thameslabs.co.uk/asbestos/asbestos-surveys/">Asbestos Surveys</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481"><a href="https://www.thameslabs.co.uk/asbestos-faqs/">Asbestos FAQ&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-5686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5686"><a href="https://www.thameslabs.co.uk/other-services/">Other Services</a>
<ul class="sub-menu">
	<li id="menu-item-5721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5721"><a href="https://www.thameslabs.co.uk/other-services/legionella-risk-assessment/">Legionella Services</a></li>
	<li id="menu-item-5719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5719"><a href="https://www.thameslabs.co.uk/other-services/energy-certification/">Energy Reviews</a></li>
</ul>
</li>
<li id="menu-item-5688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5688"><a href="https://www.thameslabs.co.uk/casestudy/">Case Studies</a>
<ul class="sub-menu">
	<li id="menu-item-6269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6269"><a href="https://www.thameslabs.co.uk/casestudy/overseas-case-study/">Overseas Case Study</a></li>
	<li id="menu-item-6270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6270"><a href="https://www.thameslabs.co.uk/casestudy/university-case-study/">University Case Study</a></li>
	<li id="menu-item-6271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6271"><a href="https://www.thameslabs.co.uk/casestudy/social-housing-case-study/">Social Housing Case Study</a></li>
	<li id="menu-item-6272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6272"><a href="https://www.thameslabs.co.uk/casestudy/smaller-case-study/">Smaller HA&#8217;s Case Study</a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.thameslabs.co.uk/casestudy/commercial-case-study/">Commercial Case Study</a></li>
</ul>
</li>
<li id="menu-item-6520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6520"><a href="https://www.thameslabs.co.uk/news/">News</a></li>
<li id="menu-item-8016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8016"><a href="https://www.thameslabs.co.uk/contact-us/">Contact Us</a></li>
</ul></div></aside><aside id="text-31" class="slicknav-holder widget widget_text">			<div class="textwidget"></div>
		</aside>	</div><!-- .grid-container -->
</div><!-- #header -->

		<!--<nav id="site-navigation" class="main-navigation">
			<div class="grid-container"> -->
				<!--<button class="menu-toggle" aria-controls="main-navigation" aria-expanded="false"></button>-->
				<!--							</div> --> <!-- .grid-container -->
		<!--</nav> --><!-- #site-navigation -->

	</header><!-- #masthead -->

				<div id="breadcrumbs">
			<div class="grid-container">
				<div id="breadcrumbs-block"><span><span><a href="https://www.thameslabs.co.uk/">Home</a> » <span><a href="https://www.thameslabs.co.uk/category/news/">News</a> » <strong class="breadcrumb_last" aria-current="page">A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#8217;s work clothes</strong></span></span></span></div>			</div><!-- .grid-container -->
		</div><!-- #breadcrumbs -->

	<div id="content" class="site-content">

<div class="grid-container content sidebar sidebar-right">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			
<article id="post-9194" class="post-9194 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
				<h1 class="entry-title">A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#8217;s work clothes</h1>					</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p><strong>Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her husband Bob.</strong></p>
<p><img loading="lazy" src="https://i.dailymail.co.uk/1s/2021/08/02/14/46187523-9852313-image-a-44_1627909800168.jpg" alt="Appeal for help: Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her electrician husband Bob (pictured together)" width="391" height="260" class="" /></p>
<p>A devoted wife died from cancer after breathing in asbestos from washing her husband&#8217;s clothes when he came home from work as an Electrician, her family has claimed.</p>
<p>Now her family are appealing for help from his former work colleagues when Bob worked putting in electrical cables at a power station. The family believe her death from mesothelioma is linked to his work at the power station and are seeking &#8216;justice for their mother&#8217;.</p>
<p>Nelan, who died in November 2019, washed the work clothes of Bob who worked at the Wylfa Power Station in North Wales during its construction between 1964 and 1970. Bob, of Llanfaelog, died in 2015 a the age of 86 &#8211; his death was not related to asbestos exposure. The couple had 3 children together &#8211; Noel, Arwel and Rhian &#8211; who are now appealing for anyone who worked at Wylfa Power Station during its construction to come forward.</p>
<p>The family said: &#8216;Our mother suffered terribly following her diagnosis with mesothelioma. We are appealing for anyone to come forward who might be able to help us get justice for our mother who sadly passed away as a result of this awful cancer. Any help at all would be greatly appreciated by our family&#8217;.</p>
<p>The family are represented by specialist asbestos disease solicitor Lauren Bull of legal firm Hugh James.</p>
<p>She said: &#8216;We now that Mrs Jones came into contact with asbestos via her late husband&#8217;s work whilst he worked at Wyfla Power Station during its construction between 1964 and 1970.</p>
<p>&#8216;We were able to take evidence from a former colleague of Mr Jones who has now also sadly passed away from mesothelioma.<img loading="lazy" src="https://i.dailymail.co.uk/1s/2021/08/02/14/46187913-9852313-image-a-53_1627911050509.jpg" alt="Bob worked at Wylfa Power Station (pictured) during its construction between 1964 and 1970" width="329" height="219" class="alignright" /></p>
<p>&#8216;He confirmed that Mr Jones came into contact with asbestos whilst working for Johnson &amp; Phillips Ltd and Enfield Standard Power Cables as an Electrician/Cable Layer and brought it home on his work clothes.&#8217;</p>
<p>A solicitor for Hugh James says that a claim against the successor owner of the Wylfa Power Station site, Magnox Ltd, has been intimated.</p>
<p>A spokesperson for Magnox Ltd said: &#8216;Mesothelioma is a recognised industrial disease that is linked with exposure to asbestos.</p>
<p>&#8216;In the past asbestos was widely used in all kinds of industries, including power stations, and there are arrangements in place to make sure legitimate claims are reviewed and dealt with appropriately.</p>
<p>&#8216;In the circumstances it is not appropriate for us to make further public comment on the claim.&#8217;</p>
<p><strong>Source: <a href="https://www.dailymail.co.uk/news/article-9852313/Wife-died-cancer-breathing-asbestos-washing-electrician-husbands-work-clothes.html">https://www.dailymail.co.uk/news/article-9852313/Wife-died-cancer-breathing-asbestos-washing-electrician-husbands-work-clothes.html</a></strong></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			<div class="nav-previous"><a href="https://www.thameslabs.co.uk/news/leicester-led-research-gives-hope-to-people-with-asbestos-linked-cancer/" rel="prev">Leicester-led research gives hope to people with asbestos-linked cancer</a></div>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-right" class="widget-area sidebar sidebar-right" role="complementary">
	<aside id="execphp-3" class="sidebar-news widget widget_execphp"><span class="widget-title">Recent Posts</span>			<div class="execphpwidget"><div class="post"><div class="item clearfix"><a href="https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/" title="A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#039;s work clothes"><img width="125" height="125" src="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-125x125.jpg, https://www.thameslabs.co.uk/wp-content/uploads/2021/08/meso-blog-125x125@2x.jpg 2x" /></a><p class="post-title"><a href="https://www.thameslabs.co.uk/news/woman-has-died-from-mesothelioma-after-breathing-in-asbestos-fibres/" rel="bookmark" title="Permanent Link to A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#039;s work clothes">A 78 year old woman has died from mesothelioma after breathing in asbestos fibres from husband&#039;s work clothes</a></p><p class="post-summary">Nelan Jones, 78, is believed to have contracted a deadly illness after breathing in the asbestos from the work clothes of her husband Bob.



A devoted wife died from cancer after breathing in asbestos from washing her husband's clothes when he came home from work …</p></div></div><div class="post"><div class="item clearfix"><a href="https://www.thameslabs.co.uk/news/leicester-led-research-gives-hope-to-people-with-asbestos-linked-cancer/" title="Leicester-led research gives hope to people with asbestos-linked cancer"><img width="125" height="125" src="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/cancer-lab-testing-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/cancer-lab-testing-125x125.jpg, https://www.thameslabs.co.uk/wp-content/uploads/2021/08/cancer-lab-testing-125x125@2x.jpg 2x" /></a><p class="post-title"><a href="https://www.thameslabs.co.uk/news/leicester-led-research-gives-hope-to-people-with-asbestos-linked-cancer/" rel="bookmark" title="Permanent Link to Leicester-led research gives hope to people with asbestos-linked cancer">Leicester-led research gives hope to people with asbestos-linked cancer</a></p><p class="post-summary">Leicester-led Research Gives Hope to People with Asbestos-linked Cancer
A study that took place at the Hope Cancer Trials Centre at Leicester's Hospitals has made a major breakthrough that could help patients with mesothelioma survive longer.

People diagnosed with the aggressive form of cancer known as …</p></div></div><div class="post"><div class="item clearfix"><a href="https://www.thameslabs.co.uk/news/different-types-of-sampling/" title="What are the different types of asbestos sampling?"><img width="125" height="125" src="https://www.thameslabs.co.uk/wp-content/uploads/2021/07/lab-testing-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.thameslabs.co.uk/wp-content/uploads/2021/07/lab-testing-125x125.jpg, https://www.thameslabs.co.uk/wp-content/uploads/2021/07/lab-testing-125x125@2x.jpg 2x" /></a><p class="post-title"><a href="https://www.thameslabs.co.uk/news/different-types-of-sampling/" rel="bookmark" title="Permanent Link to What are the different types of asbestos sampling?">What are the different types of asbestos sampling?</a></p><p class="post-summary">The different types of asbestos sampling
Our highly skilled team have carried out works for a wide range of clients on a variety of sites, and participate in the RICE scheme (Regular Inter-laboratory Counting Exchange) and AIMS Scheme (Asbestos In Materials Scheme), which assesses the …</p></div></div><div class="post"><div class="item clearfix"><a href="https://www.thameslabs.co.uk/news/what-is-an-asbestos-survey-and-why-should-i-have-one/" title="What is an Asbestos Survey and Why Should I have One?"><img width="125" height="125" src="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/asbestos-survey-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/asbestos-survey-125x125.jpg, https://www.thameslabs.co.uk/wp-content/uploads/2021/08/asbestos-survey-125x125@2x.jpg 2x" /></a><p class="post-title"><a href="https://www.thameslabs.co.uk/news/what-is-an-asbestos-survey-and-why-should-i-have-one/" rel="bookmark" title="Permanent Link to What is an Asbestos Survey and Why Should I have One?">What is an Asbestos Survey and Why Should I have One?</a></p><p class="post-summary">What is an Asbestos Survey and Why Should I have One?
By knowing where the asbestos is within your property, you are going to be better able to manage the risk of potential exposure. This information is important for yourself and any staff you may …</p></div></div><div class="post"><div class="item clearfix"><a href="https://www.thameslabs.co.uk/news/terminally-ill-carpenter-from-cambridgeshire-has-new-hope-for-future-thanks-to-cancer-drug-trial-in-leicester/" title="Terminally ill carpenter from Cambridgeshire has &#039;new hope for future&#039; thanks to cancer drug trial in Leicester"><img width="125" height="125" src="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/clinical-trial-blog-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.thameslabs.co.uk/wp-content/uploads/2021/08/clinical-trial-blog-125x125.jpg, https://www.thameslabs.co.uk/wp-content/uploads/2021/08/clinical-trial-blog-125x125@2x.jpg 2x" /></a><p class="post-title"><a href="https://www.thameslabs.co.uk/news/terminally-ill-carpenter-from-cambridgeshire-has-new-hope-for-future-thanks-to-cancer-drug-trial-in-leicester/" rel="bookmark" title="Permanent Link to Terminally ill carpenter from Cambridgeshire has &#039;new hope for future&#039; thanks to cancer drug trial in Leicester">Terminally ill carpenter from Cambridgeshire has &#039;new hope for future&#039; thanks to cancer drug trial in Leicester</a></p><p class="post-summary">David Squires, 64, who was a Carpenter in asbestos, has mesothelioma - a cancer caused by inhaling asbestos dust.



A terminally-ill Carpenter from Cambridgeshire has been given a new hope for his future thanks to a cancer drug trial in Leicester. David Squires, 64, used …</p></div></div></div>
		</aside><aside id="text-33" class="sidebar-cta widget widget_text">			<div class="textwidget"><img src="https://www.thameslabs.co.uk/wp-content/uploads/2013/10/casestudies.jpg" class="attachment-full" alt="casestudies"/>
<h3>Case Studies</h3>
<p>A selection of case studies displaying our experience</p>
<a class="button" href="/casestudy">Read More</a></div>
		</aside></div><!-- #sidebar-right .sidebar .sidebar-right -->

</div><!-- .grid-container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		
<div id="footer" class="widget-area" role="complementary">
	<div class="grid-container">
	<aside id="text-25" class="contact widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="nav_menu-5" class="socnet widget widget_nav_menu"><span class="widget-title">Follow Us</span><div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2393" class="in menu-item menu-item-type-custom menu-item-object-custom menu-item-2393"><a target="_blank" rel="noopener" href="//www.linkedin.com/company/thames-laboratories">Linkedin</a></li>
<li id="menu-item-2396" class="tw menu-item menu-item-type-custom menu-item-object-custom menu-item-2396"><a target="_blank" rel="noopener" href="//twitter.com/Thames_Labs">Twitter</a></li>
<li id="menu-item-7011" class="fb menu-item menu-item-type-custom menu-item-object-custom menu-item-7011"><a target="_blank" rel="noopener" href="http://www.facebook.com/thameslabs">Facebook</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><span class="widget-title">Sitemap</span><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8014"><a href="https://www.thameslabs.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5678"><a href="https://www.thameslabs.co.uk/asbestos/">Introduction to Asbestos</a></li>
<li id="menu-item-7308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7308"><a href="https://www.thameslabs.co.uk/about-us/asbestos-careers/">Careers</a></li>
</ul></div></aside>	</div><!-- .grid-container -->
</div><!-- #footer -->
		
<div id="copyright" class="widget-area" role="complementary">
	<div class="grid-container">
	<aside id="execphp-2" class="copyright widget widget_execphp">			<div class="execphpwidget">&copy;2021 Thames Laboratories, All Rights Reserved.</div>
		</aside><aside id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-5662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5662"><a href="https://www.thameslabs.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2397"><a href="https://www.thameslabs.co.uk/privacy-notice/">Privacy Notice</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5664"><a href="https://www.thameslabs.co.uk/business-terms/">Business Terms</a></li>
<li id="menu-item-5665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5665"><a href="https://www.thameslabs.co.uk/sitemap/">Sitemap</a></li>
</ul></div></aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</aside>	</div><!-- .grid-container -->
</div><!-- #copyright -->

	</footer><!-- #colophon -->
</div><!-- #page -->


<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.thameslabs.co.uk/wp-content/plugins/cookie-law-2b1c/frontend/assets/css/ie8.css" />
<![endif]-->

<!--[if IE 9 ]>
	<link rel="stylesheet" type="text/css" href="https://www.thameslabs.co.uk/wp-content/plugins/cookie-law-2b1c/frontend/assets/css/ie9.css" />

<style type="text/css">
#cookie-policy .holder .cookie-button button,
#cookie-policy .holder .cookie-button button:hover { filter: ''; }
</style>
<![endif]-->
<script type="text/javascript">
// <![CDATA[
jQuery(document).ready(function ($) {

	function hideCL() {
		$('#cookie-policy').hide();
	}
$('body>div').last().after('<div id="cookie-policy" class="bottompage"><div class="holder"><div class="cookie-message">This site uses cookies to help make it more useful and reliable. By using the site or by dismissing this banner you are consenting to their use. <a href="/cookie-policy/">Cookie Policy</a></div><div class="cookie-button"><button>Don&#039;t&nbsp;Show&nbsp;Again</button></div></div></div>');		// get CL object to holder
		var holder = $('#cookie-policy');

		
		// close on button click
		holder.find('button').click(function (e) {
			// prevent default action
			e.preventDefault();
			// hide CL bar
			hideCL();
			// set cookie to accepted
			$.cookie('_cookies_accepted', true, { expires:365, path:'/' });
		});
	//});
});
// ]]>
</script>
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nze58');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/js/functions.min.js?ver=20150828' id='sft-functions-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/js/skip-link-focus-fix.min.js?ver=20130115' id='sft-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/js/jquery.slicknav.min.js?ver=1.0.0' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-content/themes/thameslabs/js/mobile.js?ver=1.0.0' id='mobile-js'></script>
<script type='text/javascript' src='https://www.thameslabs.co.uk/wp-includes/js/wp-embed.min.js?ver=d4e262cf6ea89a26a37a630ab78de255' id='wp-embed-js'></script>

<div class="back-to-top"><a href="#" title="Back to Top">Top</a></div>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: www.thameslabs.co.uk @ 2021-08-06 17:47:16 by W3 Total Cache -->